Написать программу, которая число считанное с клавиатуры, увеличивает в два раза.Паскаль абс
Var
a : integer;
begin
readln (a);
a := a *2;
writeln (a);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var
a : integer;
begin
readln (a);
a := a *2;
writeln (a);
end.