Написать программу на языке Pascal. Написать программу, которая выводит 10 одинаковых чисел
Var a,b,c,d:integer;
begin
b:=0;
randomize;
a:= random(1000);
while b<>10 do
begin
writeln (a);
b:=b+1;
end;
end.
Оцени ответ
