Помогите. Составьте программу в паскале для нахождения произведения всех двухзначных чисел, кратных пяти, используя цикл с параметром

Var i,b:integer;
begin
b:=1;
for i:=10 to 99 do
if (i mod 5) = 0 then 
b:=b*i;
writeln(Ответ: ,b);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку