Написать программу, которая вычисляет вычисляет процент от числа. Число и количество процентов вводится с клавиатуры.
Int main()
{
float value, percent,temp,Num;
cout<<"Введите числоn";
cin>>value;
cout<<"Введите процентыn";
cin>>percent;
temp=percent/100;
Num=value*percent;
cout<
Оцени ответ
