составить программу в паскале 3+6+9+...+15
uses crt;
var
n:integer;
begin
n:=0;
repeat
n:=n+3;
until keypressed;
write(n);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
составить программу в паскале 3+6+9+...+15
uses crt;
var
n:integer;
begin
n:=0;
repeat
n:=n+3;
until keypressed;
write(n);
end.