Написать программу в паскале которая распечатывает таблицу умножения на 2

Var
i:integer;
    begin
         for i:=1 to 10 do
            writeln(i,*,2,=,i*2);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку