Составьте программу,которая позволяет вычислить площадь прямоугольника.,заданного своими сторонами a,b (a,b:целые числа).

program ploschad;
var
 s,a,b:integer;
begin
 write(Введите a:);
readln(a);
write(Введите b:);
readln(b);
s:=a*b;
write(Площадь=,s);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку