Написать программу, которая запрашивает стоимость минуты разговора, время разговора в минутах и выводит на экран сумму, которую должен оплатить клиент.
Pascal:
var a,b,c:integer;
begin
writeln(Сколько минут длился разговор?);
readln(a);
writeln(Какова стоимость одной минуты?);
readln(b);
writeln(Cтоимоcть разговора: ,a*b);
end.
Оцени ответ
