Составьте программу ,по которой в переменную A вводится возраст Саши,в переменную В вводится возраст Маши.В качестве результата на экран выводится фраза <<Саша старше Маши>>,<<Маша старше Саши>> или <<Саша и Маша ровесники>>
Program z1;
var a, b:integer;
begin
write( Введите возраст Саши - ); read(a);
write( Введите возраст Mаши - ); read(b);
if a>b then writeln( Саша старше Маши на ,a-b, лет);
if aend.
Оцени ответ
