На паскале нужно написать программу которая запрашивает у пользователя адрес и номер телефона
заранее СПАСИБО))))
Var address: string, telephone: LongInt;
begin
writeln("Введите адрес: ");
readln(address);
writeln("Введите номер телефона: ");
readln(telephone);
end.
Оцени ответ
