Составить программу, вычисления площади прямоугольника, если известно 2 стороны a и b. Информатика, Паскаль
program task1;
var a,b,s:real;
begin
readln(a);
readln(b);
s:=a*b;
writeln(Площадь: , s);
end.
решение от Тутути не верно, S=a*b
Оцени ответ
Вход
Регистрация
Задать вопрос
program task1;
var a,b,s:real;
begin
readln(a);
readln(b);
s:=a*b;
writeln(Площадь: , s);
end.
решение от Тутути не верно, S=a*b