дан рост трех друзей.

напишите программу которая определит их средний рост и выводит на экран результат

Поскольку не указан язык программирования, приведу код программы на языке С++:

#include

using namespace std;

int main(){

int one, two, three;

cin >> one >> two >> three;

cout << "Average height: " << (one+two+three)/3 << endl;

return 0;

}

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку