помогите....даны два числа. вывести большее из них 5.35 0.83 5.35 написать программу
Поскольку не указано, на каком языке нужно написать программу, приведу код на языке С++:
#include
using namespace std;
int main(){
int a, b;
cin >> a >> b;
cout << "Max: ";
if (a>b) cout << a;
else cout << b;
return 0;
}
Оцени ответ
