Написать программу на нахождение суммы и произведения трех чисел. Программа должна быть одна/

Var a,b,c:integer;
begin
writeln(введите три числа);
readln(a,b,c);
writeln(произведение трёх чисел ==>,a*b*c);
writeln(сумма трёх чисел ==>,a+b+c);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку