Даны целые числа К и N.(N>0). Вывести N раз число K. Нарисовать блок-схему и написать программу для паскаль
Begin
var i,k,n : integer;
readln (k);
readln(n);
for i: 1 to n do
writeln (k);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Begin
var i,k,n : integer;
readln (k);
readln(n);
for i: 1 to n do
writeln (k);
end.