Составить программу на языке паскаль по нахождению суммы двух любых чисел

Var
a,b:real;
begin
    writeln(Введите 2 числа);
    readln(a,b);
    writeln(S= ,(a+b):4:2);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку