КТО РЕШИТ , ТОМУ 55 БАЛЛОВ!!! составить программу нахождения суммы чисел кратным 3, от 12 до 36 (цикл)

Var a,b,c:integer;
begin
for a:=12 to 36 do begin
if a mod 3 = 0 then writeln(a);
end;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку