ПОМОГИТЕ,СРОЧНО!!!
Составить программу нахождения количества положительных и отрицательных чисел на промежутке от -27 до 97
На языке CC++ для Microsoft Visual Studio

С++
#include
using namespace std;
int main()
{
    int i, k(0), s(0);
    for (i = -27; i <= 97;i++)
    if (i < 0) k++;
    else if (i>0) s++;
    cout << "Polozhitelnix=" << s << endl;
    cout << "Otricatelnix=" << k <    return 0;
}

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку