Помогите!!!! Написать программу вычисления площади треугольника, если известна длина основания и высота. Ниже представлен рекмндуемый вид экрана во время работы программы. Вычисление площади треугольника. Введите исходные данные: Основание (см) - 8.5 Высота (см) - 10 Площадь треугольника: 42.50 кв. см

var a,h:real;
begin
readln(a,h);
writeln(0.5*a*h);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку