Помогите с С++!
Составить программу определения среднего арифметического и среднего геометрического из двух введенных пользователем целых чисел. (Среднее геометрическое = √(|a||b| ) )
#include
#include
int main() {
double a,b;
std::cin>>a>>b;
std::cout<<"Среднее арифметическое "<<(a+b)/2<
Оцени ответ
