Составить программу. Ввести 2 целых числа и определить, является ли число b делителем числа a.
var
a,b: longint;
begin
write(Введите число a: ); readln(a);
write(Введите число b: ); readln(b);
if a mod b = 0 then
write(Да)
else
write(Нет);
end.
Оцени ответ
