Составить программу. Вывести модуль целого числа введенного с клавиатуры
Тут всё просто
var a:integer;
begin
Writeln (Введите число);
Readln (a);
Writeln (Модуль числа равен: ,ABS(a));
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Тут всё просто
var a:integer;
begin
Writeln (Введите число);
Readln (a);
Writeln (Модуль числа равен: ,ABS(a));
end.