Написать программу пересчета расстояния из верст в километры( 1 верста-это 1066,8 м).
Пересчет расстояния из верст в километры.
Введите расстояние в верстах-100
100 верст - это 106,68 км.

Var v,k:real;
begin
write (Вёрсты: );
readln (v);
k:=v*1.0668;
write (КМ: ,k:0:2);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку