составьте программу выводящую на экран числа последовательно то есть с начало одно потом другое для каждого числа программа числа(10 20 45 100) (паскаль)
programm pukan;
begin
write(10);
write(20);
write(45);
write(100);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
составьте программу выводящую на экран числа последовательно то есть с начало одно потом другое для каждого числа программа числа(10 20 45 100) (паскаль)
programm pukan;
begin
write(10);
write(20);
write(45);
write(100);
end.