Помогите пожалуйста
Составить программу в паскале является ли четным число, в итоге чтоб ответ был да или нет


 var
    a : integer;
 begin
  readln (a);
   if a mod 2 = 0 then
    writeln (Да)
  else
   writeln (Нет);
 end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку