12. Составьте программу на языке Паскаль, вычисляющую сумму 3-х чисел, вводимых случайным образом.
var
r,i : integer;
begin
randomize;
r := 0;
for i := 1 to 3 do
r := r + random(25);
writeln (r);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
var
r,i : integer;
begin
randomize;
r := 0;
for i := 1 to 3 do
r := r + random(25);
writeln (r);
end.