пожалуйста помогите . нужно написать программу, проверяющую принадлежит ли число введенное с клавиатуры интервалу (0,5)

var x:real;

begin

readln(x);

if (x<5)and(x>0) then writeln(prinadlejit) else writeln(ne prinadlejit);

end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку