Напишите программу поиска всех трехзначных чисел делящихся на 7 т , сумма котрых кратна 7
Pascal ABC
Var
i:integer;
Begin
For i:=100 to 999 do
if i mod 7 = 0 then Write(i, )
End.
Оцени ответ
Вход
Регистрация
Задать вопрос
Pascal ABC
Var
i:integer;
Begin
For i:=100 to 999 do
if i mod 7 = 0 then Write(i, )
End.