Составьте программу выводящую на экран в одну строку через пробел числа от 1 до 50

Pascal ABC
Var
i:integer;
Begin
For i:= 1 to 50 do
Write(i, )
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку