Составьте программу определяющую является ли введённое с клавиатуры целое число двухзначным"

Var
A:integer;
Begin
Write(A);Read(A);
if (A>9)and(A<100) then Write(А - двузначное)
else Write(А - не двузначное)
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку