Составить программу которое вводит с клавиатуры 2 числа и выводит их сумму,разность,произведение и частное

Pascal ABC

Var A,B:integer;
Begin
Write(A = );Read(A);
Write(B = );Read(B);
WriteLn(A, + ,B, = ,A+B);
WriteLn(A, - ,B, = ,A-B);
WriteLn(A, * ,B, = ,A*B);
WriteLn(A, : ,B, = ,A/B);
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку