Составить таблицу умножения на 7.
P.S. Написать программу в Паскале через while
// Pascal ABC.NET
var
i : integer;
begin
while i <> 11 do begin
writeln(7*i);
inc(i);
end;
end.
Оцени ответ
