Составить таблицу умножения на заданное число (от 2 до 9).
P.S. Написать программу в Паскале через while
Var
n,i:integer;
begin
readln(n);
I:=2;
while i<>10 do begin
Writeln(n*i);
i:=i+1;
end;
end.
Оцени ответ
