Составьте программу.которая определяет принадлежит ли введенное целое число ИКС интервалу (10.20) и выводит на экран соответствующие сообщение: Принадлежит либо не принадлежит
Var A:integer;
Begin
WriteLn(Введи целое число);
ReadLn(A);
if (A>10)and(A<20) then WriteLn(Принадлежит)
else WriteLn(Не принадлежит20)
End.
Оцени ответ
