Написать программу в паскале.
Определить количество дней в году, который вводит пользователь.
Var y: integer;
begin
write(vvedite god: );
readln(y);
if y mod 4 = 0 then
y := 366
else
y := 365;
writeln(dnei v godu: , y);
end.
Оцени ответ
