Составить программу, которая спрашивает возраст человека и, если ему 18 лет и больше, сообщает “Замечательно. Вы уже можете водить автомобиль”, а в противном случае – “К сожалению, водить автомобиль Вам рановато”.
var
a : integer;
begin
writeln (Введите ваш возраст);
readln (a);
if a >= 18 then writeln (Замечательно. Вы уже можете водить автомобиль)
else writeln (К сожалению, водить автомобиль Вам рановато);
end.
Оцени ответ
