С++.Написать программу.
Вычислить сумму первых двух цифр числа переменной К,зная что число трехзначное
#include
using namespace std;
int main()
{
int k = 0;
cin >> k;
cout << k/100+k/10%10 << endl;
}
Оцени ответ
