составьте программу вычисления Y=56X + cosX -X^3

var
x: longint;
n:real;
begin
write(Ввердите x: );
read(x);
n:=56*x+cos(x)-x*x*x;
write(Результат: ,n:0:9);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку