Составьте программу, которая находит большее из 3 заданных различных целых чисел и выводит его на экран
просто написать нужно
8 класс
Программа на паскале
var
a,b,c:integer; //(если тип данных целочисленный то тип real)
begin
readln(a,b,c);
if (a>b) and (a>c) then writeln(a)
else if (b>a) and (b>c) then writeln(b)
else writeln(c);
end.
Оцени ответ
