Составьте программу, проверяющую, верно ли утверждение, что введеное вами целое число делится без остатка на 3.
var
N:integer;
begin
read(N);
if N mod 3=0 then
writeln(верно)
else writeln(не верно);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Составьте программу, проверяющую, верно ли утверждение, что введеное вами целое число делится без остатка на 3.
var
N:integer;
begin
read(N);
if N mod 3=0 then
writeln(верно)
else writeln(не верно);
end.