Составить программу в Pascal, распечатывающую на экране компьютера сумму результатов умножения на число 4 первых 9 натуральных чисел.
Program gg;
var count: integer;
begin count := 1 * 4 + 2 * 4 + 3 * 4 + 4 * 4 + 4 * 5 + 4 * 6 + 4 * 7 + 4 * 8 + 4 * 9; writeln(count);end.
Оцени ответ
