Составьте программу вычисления произведения чисел от 1 до 10.

Если ток на c# :int result = 1;for(int i = 0; i <= 10; i++){result *= i;}Console.WriteLine(result);

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку