Составить программу нахождения произведения чисел от 10 до 25.
//PascalABC.NET
var
a,b:integer;
begin
For a:=10 to 25 do
For b:=10 to 25 do
writeln(a,*,b,=,a*b);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
//PascalABC.NET
var
a,b:integer;
begin
For a:=10 to 25 do
For b:=10 to 25 do
writeln(a,*,b,=,a*b);
end.