Напишите программу ввода 3 величин a,b,c на одной строке и вычислите
Var
a,b,c: integer;
begin
write(Введите A, B, C (через пробел) -> );
read(a,b,c);
write(Результат сложения: , a+b+c);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var
a,b,c: integer;
begin
write(Введите A, B, C (через пробел) -> );
read(a,b,c);
write(Результат сложения: , a+b+c);
end.