Напишите программу на паскаль abc, в которой нужно вычислить значение функции трех переменных при заданных значениях параметров x=3y²/(4z-2t²) при t= 0.5, z=6, y=t+2z
Program formula
var
x,y,z:integer;
begin
t:=0.5;
z:=6;
y:=t+2*z;
x:=(3*(y*y))/(4*z-2*(t*t));
writeln (x);
end.
Оцени ответ
