Составить программу которая вводит с клавиатуры любое число от 150 до 255 и выводит символ соответствующий этому коду
Var x:integer;
begin;
randomize;
x:=random(150,255);
writeln(x);
writeln(chr(x)); {не указано в какой кодировке, будем считать что это не unicode}
end.
Оцени ответ
