1. Используя встроенную функцию вывести на экран все символы с кодами от 128 до 255. напишите программу
Если паскаль то:
program p1;
begin
for var i:=128 to 255 do writeln(Код: ,i,, символ: , Chr(i));
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Если паскаль то:
program p1;
begin
for var i:=128 to 255 do writeln(Код: ,i,, символ: , Chr(i));
end.