Написать программу вычисления полной площади и объёма параллелепипеда,помогите пожалуйста

Var
A,B,C:real;
Begin
Write(Длина = );ReadLn(A);
Write(Ширина = );ReadLn(B);
Write(Высота = );ReadLn(C);
WriteLn(Площадь полной поверхности = ,2*(A*B+B*C+C*A));
WriteLn(Объём = ,A*B*C)
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку