Составьте программу которая выводит на экран значения выражения 5n
Var n:integer;
begin
Write(Значение n=);
read(n);
WriteLn(Значение 5n=,n*5);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var n:integer;
begin
Write(Значение n=);
read(n);
WriteLn(Значение 5n=,n*5);
end.