Pascal ABC
Составьте программу которая находит количество двухзначных чисел кратных 3

Var i,otvet:integer;
begin
 for i:=0 to 99 do
    begin
      if (i mod 3)=0 then
          otvet:=otvet+1;
     end;
writeln(otvet);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку